Anuncio

Colapsar
No hay anuncio todavía.

Ayuda con el Comando Extrabaul

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes
    • Compartir

    Ayuda con el Comando Extrabaul

    buenas comunidad Hastlegames...

    quisiera saber si alguno puede prestarme una ayuda..

    el comando Warehouse (extra baul) no me deja usarlo en mi server..

    ya active el comando en la carpeta SCFDATA/scf_commands la cual me quedo de la siguiente manera:

    [Warehouse]
    SCFSmultiwarehouse=1
    SCFMaxwarehouse=2

    tambien habilite los baules extra en el mumaker pero igual no me anda.

    no se si es q yo coloco mal el comando o sera falta de configuracion de algun otro archivo...

    tengo files season 4 1.5C con cliente version 3.00..

    espero q alguno pueda decirme la forma correcta del comando o si bien una guia de como abrir los extra baules en el sever..

    gracias de antemano.
    • Compartir

    #2
    mira para los extrabaules pone /ware 1 o /ware 2

    si no sirve /ware entonces es /warehouse

    prueba con cualquiera...

    yo no recuerdo bien el comando ya que no lo tengo habilitado en mi server
    sigpic

    Comentario

      • Compartir

      #3
      ya lo he probado de las dos formas brother... y no me anda.. o sera q lo hago mal.. ese comando lo uso antes de abrir el baul o ya con el baul abierto??

      esa es mi duda.. porque puede que y no lo este haciendo en el momento indicado..

      Comentario

        • Compartir

        #4
        El comando lo usas antes de abrir el baul. Supuestamente deberia funcionar...

        Si no, talves intenta con /Vault, en algunos files esta con ese comando.

        Suerte.

        Comentario

          • Compartir

          #5
          sigue sin andarme el comando... bueno gracias de todas formas.

          Comentario

            • Compartir

            #6
            que raro yo tengo files RMST 5.50 y utilizo /ware o /Ware y funciona
            sigpic

            Comentario

              • Compartir

              #7
              colle yo lo he usado de ciertas maneras y nada:

              como yo habilite 2 vaules mas los coloco asip

              /ware 2
              /Ware 2
              /WARE 2

              /waherehouse 2

              y de la manera que me suguirieron /Vaut 2 y nada

              tambien lo he hecho con el 1 y sigue sin andarme.. le verdad no se q otra configuracion deberia cambiar

              Comentario

              Trabajando...
              X