Anuncio

Colapsar
No hay anuncio todavía.

[PEDIDO]Editor compatible con el movereq 1.05P+

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes
    • Compartir

    [PEDIDO]Editor compatible con el movereq 1.05P+

    Bueno gente hago este tema porque estoy un poco corto de tiempo y necesito saber si alguien me puede facilitar un editor que tenga compatibilidad con el Movereq de la 1.05P+ ya que utilice:

    Pentium Tools 1.05
    MGMuClientTools 0.91
    MuToolbox Ultima version

    y ninguno es compatible
    sigpic
    • Compartir

    #2
    hi, VIXIO por el momento uno de los editores que se que habré movereq.bmd de cliente Parch 1.05P+ en adelante es la aplicación de Pentium Tools.

    Podes contactarlo en Official MuOnline Pentium Tools Site
    Canguro Hosting
    La Forma en que se crean grandes comunidades no es haciendo que tus amigos que ya tienes lleguen y lo usen, es conociendo nuevos amigos dentro de la comunidad.
    Fundador & Director de http://cangurohosting.com, Co-Fundador de http://www.hastlegames.com
    Sigueme en Twitter @JesusSuarez http://jesussuarez.net

    Comentario

      • Compartir

      #3
      si te refieres a la version premium de pentium tools yo no la tengo... yo utilizo la version free y me sale que el archivo no es compatible
      sigpic

      Comentario

        • Compartir

        #4
        Proba con el mu tools 0.92
        RapidShare: Easy Filehosting
        sigpic

        Comentario

        Trabajando...
        X